MidnightBSD Magus

emulators/linux_base-f10

Base set of packages needed in Linux mode for i386/amd64 (Linux Fedora 10)

Version Run OSVersion Arch License Restricted Status
10 225 0.4 amd64 agg 0 skip

Events

Machine Type Time Message
ds9 info 2011-08-14 04:02:30 Test Started
ds9 skip 2011-08-14 04:02:39 emulators/linux_base-f10 compat.linux.osrelease: 2.4.2 is not supported, please use 2.6.16
ds9 skip 2011-08-14 04:02:39 Test complete.

Links

Depends On

Depend Of

Categories