MidnightBSD Magus

databases/qt4-sqlite3-plugin

Qt SQLite 3.x database plugin

Version Run OSVersion Arch License Restricted Status
4.7.3 227 0.4 i386 gpl3 0 untested