MidnightBSD Magus

graphics/poppler-qt4

Qt4 bindings to poppler

Version Run OSVersion Arch License Restricted Status
0.14.5 227 0.4 i386 gpl2 0 untested