MidnightBSD Magus

x11-toolkits/linux-gtk

RPM of the Gtk lib

Version Run OSVersion Arch License Restricted Status
1.2.10_5 227 0.4 i386 lgpl 0 skip

Events

Machine Type Time Message
shuttlepod info 2011-08-31 09:10:59 Test Started
shuttlepod skip 2011-08-31 09:11:07 x11-toolkits/linux-gtk linux_rpm.mk test failed: default package building at OSVERSION>=4004 was changed to linux-f10 ports, please define OVERRIDE_LINUX_NONBASE_PORTS to build other linux infrastructure ports
shuttlepod skip 2011-08-31 09:11:07 Test complete.