MidnightBSD Magus

sysutils/polkit-qt

Qt4 frontend to PolKit-1

Version Run OSVersion Arch License Status
0.99.0 228 0.4 amd64 lgpl untested