MidnightBSD Magus

devel/libgsf-gnome

A GNOME wrapper for libgsf

Version Run OSVersion Arch License Restricted Status
1.14.20_1 229 0.4 i386 gpl2 0 untested