MidnightBSD Magus

emulators/linux_base-f8

Base set of packages needed in Linux mode (for i386/amd64)

Version Run OSVersion Arch License Status
8_2 229 0.4 i386 gpl2 pass

Events

Machine Type Time Message
shuttlepod info 2011-09-07 06:49:28 Test Started
shuttlepod pass 2011-09-07 06:58:19 Test complete.

Links

Depends On

Depend Of

Nothing

Categories