MidnightBSD Magus

emulators/linux_base-fc4

Base set of packages needed in Linux mode (for i386/amd64)

Version Run OSVersion Arch License Restricted Status
4_12 229 0.4 i386 gpl2 0 pass

Events

Machine Type Time Message
shuttlepod info 2011-09-07 07:19:42 Test Started
shuttlepod pass 2011-09-07 07:27:55 Test complete.

Links

Depends On

Depend Of

Nothing

Categories