MidnightBSD Magus

lang/gnustep-objc

A snapshot of libobjc, meant to be used with GNUstep

Version Run OSVersion Arch License Status
1.6.0,1 229 0.4 i386 gpl2 skip

Events

Machine Type Time Message
shuttlepod info 2011-09-07 13:16:05 Test Started
shuttlepod skip 2011-09-07 13:16:08 lang/gnustep-objc conflicts: libobjc is used from lang/gcc-objc
shuttlepod skip 2011-09-07 13:16:08 Test complete.