MidnightBSD Magus

emulators/linux_base-f8

Base set of packages needed in Linux mode (for i386/amd64)

Version Run OSVersion Arch License Restricted Status
8_2 230 0.4 amd64 gpl2 0 skip

Events

Machine Type Time Message
ds9 info 2011-09-25 13:24:57 Test Started
ds9 skip 2011-09-25 13:25:02 emulators/linux_base-f8 compat.linux.osrelease: 2.4.2 is not supported. Use 2.6.16
ds9 skip 2011-09-25 13:25:02 Test complete.

Links

Depends On

Depend Of

Nothing

Categories