MidnightBSD Magus

security/qca-tls

SSL/TLS plugin for Qt

Version Run OSVersion Arch License Restricted Status
1.0_2 231 0.4 i386 lgpl 0 untested