MidnightBSD Magus

sysutils/policykit-gnome

GNOME frontend to the PolicKit framework

Version Run OSVersion Arch License Status
0.9.2_5 231 0.4 i386 gpl2 untested