MidnightBSD Magus

x11-toolkits/qt4-gui

Qt graphical user interface library

Version Run OSVersion Arch License Restricted Status
4.7.3 231 0.4 i386 gpl3 0 untested

Links

Depends On

Depend Of

Categories