MidnightBSD Magus

devel/gdb

GNU GDB of newer version than comes with the system

Version Run OSVersion Arch License Restricted Status
7.2 232 0.4 amd64 gpl3 0 untested

Links

Depends On

Depend Of

Nothing

Categories