MidnightBSD Magus

devel/p5-Module-Pluggable

Automatically give your module the ability to have plugins

Version Run OSVersion Arch License Restricted Status
3.6 232 0.4 amd64 perl 0 untested

Links

Depends On

Depend Of

Nothing

Categories