MidnightBSD Magus

www/nspluginwrapper

A compatibility plugin for Netscape 4 (NPAPI) plugins

Version Run OSVersion Arch License Restricted Status
1.4.4 232 0.4 amd64 gpl2 0 untested