MidnightBSD Magus

x11-toolkits/libgnomeuimm

C++ wrapper for libgnomeui library

Version Run OSVersion Arch License Restricted Status
2.0.0_2 233 0.4 i386 lgpl 0 untested