MidnightBSD Magus

x11-wm/kompmgr

Utility needed to enable XComposite support in KDE

Version Run OSVersion Arch License Restricted Status
3.5.10_3 234 0.4 i386 gpl2 0 untested