MidnightBSD Magus

databases/p5-DBI

The perl5 Database Interface. Required for DBD::* modules

Version Run OSVersion Arch License Restricted Status
1.616 236 0.4 i386 perl 0 untested