MidnightBSD Magus

databases/qt4-pgsql-plugin

Qt PostgreSQL database plugin

Version Run OSVersion Arch License Restricted Status
4.7.4 236 0.4 i386 gpl3 0 untested