MidnightBSD Magus

misc/compat6x

A convenience package to install the FreeBSD 6.x compat libraries

Version Run OSVersion Arch License Status
6.4.604000.200810 236 0.4 i386 agg untested

Links

Depends On

Nothing

Depend Of

Categories