MidnightBSD Magus

sysutils/polkit-qt

Qt4 frontend to PolKit-1

Version Run OSVersion Arch License Restricted Status
0.103.0 236 0.4 i386 lgpl 0 untested