MidnightBSD Magus

x11/libgnomemm

C++ wrapper for libgnome library

Version Run OSVersion Arch License Restricted Status
2.0.1_2 236 0.4 i386 lgpl 0 untested