MidnightBSD Magus

devel/kdesdk4

KDE Software Development Kit

Version Run OSVersion Arch License Status
4.7.4 237 0.4 amd64 gpl2 fail

Events

Machine Type Time Message
master 2013-02-10 16:55:34 depend "devel/boost-python" does not exist.