MidnightBSD Magus

lang/gnustep-base

GNUstep Foundation library

Version Run OSVersion Arch License Status
1.19.3_1 237 0.4 amd64 gpl3 fail

Events

Machine Type Time Message
master 2013-02-10 16:55:29 depend "devel/pkg-config" does not exist.