MidnightBSD Magus

print/libspectre

A small library for rendering Postscript documents

Version Run OSVersion Arch License Status
0.2.6 237 0.4 amd64 gpl2 fail

Events

Machine Type Time Message
master 2013-02-10 16:55:18 depend "print/ghostscript-gpl" does not exist.

Links

Depends On

Nothing

Depend Of

Categories