MidnightBSD Magus

x11-themes/linux-gtk-bluecurve-theme

The Bluecurve GTK+ 1.x and 2.x themes (Linux version)

Version Run OSVersion Arch License Restricted Status
0.117.1 241 0.4 amd64 unknown 0 skip

Events

Machine Type Time Message
ds9 info 2013-03-21 13:54:10 Test Started
ds9 skip 2013-03-21 13:54:44 x11-themes/linux-gtk-bluecurve-theme linux_rpm.mk test failed: default package building at OSVERSION>=4004 was changed to linux-f10 ports, please define OVERRIDE_LINUX_NONBASE_PORTS to build other linux infrastructure ports
ds9 skip 2013-03-21 13:54:44 Test complete.