MidnightBSD Magus

x11-toolkits/linux-gtk

RPM of the Gtk lib

Version Run OSVersion Arch License Restricted Status
1.2.10_5 241 0.4 amd64 lgpl 0 skip

Events

Machine Type Time Message
ds9 info 2013-03-20 16:58:54 Test Started
ds9 skip 2013-03-20 16:59:03 x11-toolkits/linux-gtk linux_rpm.mk test failed: default package building at OSVERSION>=4004 was changed to linux-f10 ports, please define OVERRIDE_LINUX_NONBASE_PORTS to build other linux infrastructure ports
ds9 skip 2013-03-20 16:59:03 Test complete.