MidnightBSD Magus

devel/p5-UNIVERSAL-require

Perl module to require() from a variable

Version Run OSVersion Arch License Restricted Status
0.13 258 0.4 amd64 perl 0 pass

Events

Machine Type Time Message
ds9 info 2013-10-09 14:20:37 Test Started
ds9 pass 2013-10-09 14:20:40 Test complete.