MidnightBSD Magus

editors/lazarus

A portable Delphi-like IDE for the FreePascal compiler

Version Run OSVersion Arch License Status
1.0.12 260 0.4 amd64 unknown fail

Events

Machine Type Time Message
master 2013-12-30 21:23:05 depend "x11-toolkits/fpc-gtk2" does not exist.