MidnightBSD Magus

editors/lazarus-lcl-units

Lazarus components library units

Version Run OSVersion Arch License Status
1.0.12_1 260 0.4 amd64 unknown fail

Events

Machine Type Time Message
master 2013-12-30 21:23:38 depend "converters/fpc-iconvenc" does not exist.