MidnightBSD Magus

x11-toolkits/linux-pango

Linux pango binary

Version Run OSVersion Arch License Status
1.10.2_1 260 0.4 amd64 gpl2 fail

Events

Machine Type Time Message
master 2013-12-30 21:22:05 depend "x11/linux-xorg-libs" does not exist.