MidnightBSD Magus

devel/gvfs

GNOME virtual file system

Version Run OSVersion Arch License Restricted Status
1.12.3_4 287 0.6 amd64 lgpl 0 fail

Events

Machine Type Time Message
master fail 2015-01-10 15:21:19.530802 depend "net/samba-libsmbclient" does not exist.