MidnightBSD Magus

devel/py-pytest-flake8

pytest plugin to check FLAKE8 requirement

Flavor Version Run OSVersion Arch License Restricted Status
py27 1.0.2 369 1.1 amd64 bsd2 0 untested