MidnightBSD Magus

devel/qt5

Cross-platform application and UI framework (metaport)

Flavor Version Run OSVersion Arch License Restricted Status
5.13.2_3 398 1.2 amd64 No License 0 fail

Events

Machine Type Time Message
master fail 2020-01-18 16:36:55.934201 depend "www/qt5-webglplugin" does not exist.

Links

Depends On

Depend Of

Nothing

Categories