MidnightBSD Magus

sysutils/polkit-qt

Qt5 wrapper around Polkit libraries

Flavor Version Run OSVersion Arch License Restricted Status
0.113.0 399 1.2 i386 lgpl2.1 0 untested