MidnightBSD Magus

dns/knot2-lib

Knot2 lib (required by knot-resolver)

Flavor Version Run OSVersion Arch License Restricted Status
2.9.1 400 1.2 amd64 gpl3 0 untested

Links

Depends On

Depend Of

Nothing

Categories