MidnightBSD Magus

security/pecl-gnupg

PECL wrapper around the gpgme library

Flavor Version Run OSVersion Arch License Restricted Status
php71 1.4.0_1 401 1.2 i386 bsd2 0 untested

Links

Depends On

Depend Of

Nothing

Categories