MidnightBSD Magus

audio/linux-alsa-lib

The Advanced Linux Sound Architecture libraries

Version Run OSVersion Arch License Restricted Status
1.0.10.3 250 0.4 amd64 lgpl 0 skip

Events

Machine Type Time Message
ds9 info 2013-07-14 20:20:20 Test Started
ds9 skip 2013-07-14 20:20:23 audio/linux-alsa-lib linux_rpm.mk test failed: default package building at OSVERSION>=4004 was changed to linux-f10 ports, please define OVERRIDE_LINUX_NONBASE_PORTS to build other linux infrastructure ports
ds9 skip 2013-07-14 20:20:23 Test complete.

Links

Depends On

Depend Of

Nothing

Categories