MidnightBSD Magus

www/linuxpluginwrapper

A wrapper allowing use of linux-plugins with native applications

Flavor Version Run OSVersion Arch License Restricted Status
20051113_8 250 0.4 amd64 bsd2 0 skip

Events

Machine Type Time Message
ds9 info 2013-07-13 17:59:52 Test Started
ds9 skip 2013-07-13 17:59:55 www/linuxpluginwrapper is only for i386, while you are running amd64.
ds9 skip 2013-07-13 17:59:55 Test complete.

Links

Depends On

Nothing

Depend Of

Categories