MidnightBSD Magus

devel/p5-CPAN-Meta-Requirements

A set of version requirements for a CPAN distribution

Version Run OSVersion Arch License Restricted Status
2.122 251 0.4 amd64 perl 0 pass

Events

Machine Type Time Message
ds9 info 2013-07-31 08:36:28 Test Started
ds9 pass 2013-07-31 08:36:33 Test complete.