MidnightBSD Magus

devel/pkgconf

pkg-config compatible utility which does not depend on glib

Version Run OSVersion Arch License Restricted Status
0.9.2 251 0.4 amd64 mit 0 pass

Events

Machine Type Time Message
ds9 info 2013-07-31 00:45:49 Test Started
ds9 untested 2013-07-31 00:46:32 Test complete.
ds9 info 2013-07-31 00:46:35 Test Started
ds9 pass 2013-07-31 00:46:48 Test complete.

Links

Depends On

Nothing

Depend Of

Categories