MidnightBSD Magus

devel/qt4-qt3support

Qt3 compatibility library

Version Run OSVersion Arch License Restricted Status
4.8.4 251 0.4 amd64 gpl3 0 untested