MidnightBSD Magus

sysutils/polkit-qt

Qt4 frontend to PolKit-1

Version Run OSVersion Arch License Restricted Status
0.103.0 252 0.4 amd64 lgpl 0 untested