MidnightBSD Magus

databases/qt4-odbc-plugin

Qt ODBC database plugin

Version Run OSVersion Arch License Restricted Status
4.8.4 253 0.4 i386 gpl3 0 untested