MidnightBSD Magus

devel/libgsf-gnome

A GNOME wrapper for libgsf

Version Run OSVersion Arch License Restricted Status
1.14.21_1 253 0.4 i386 gpl2 0 untested

Links

Depends On

Depend Of

Nothing

Categories