MidnightBSD Magus

x11/kde4-runtime

Runtime components for KDE Plasma Desktop

Version Run OSVersion Arch License Restricted Status
4.10.4 253 0.4 i386 No License 0 fail

Events

Machine Type Time Message
master 2013-08-16 02:01:32 depend "sysutils/nepomuk-core" does not exist.