MidnightBSD Magus

net-im/libpurple

Backend library for the Pidgin multi-protocol messaging client

Version Run OSVersion Arch License Restricted Status
2.10.7_1 254 0.4 amd64 gpl2 0 fail

Events

Machine Type Time Message
master 2013-09-04 11:48:53 depend "net-im/farsight2" does not exist.

Links

Depends On

Depend Of

Nothing

Categories