MidnightBSD Magus

print/ghostscript8-nox11

Ghostscript 8.x PostScript interpreter

Version Run OSVersion Arch License Restricted Status
8.71 255 0.4 i386 gpl3 0 untested

Links

Depends On

Depend Of

Nothing

Categories