MidnightBSD Magus

devel/p5-CPAN-Meta-Requirements

A set of version requirements for a CPAN distribution

Flavor Version Run OSVersion Arch License Restricted Status
2.123 261 0.5 amd64 perl 0 fail

Events

Machine Type Time Message
defiant info 2014-02-27 14:56:16 Test Started
defiant fail 2014-02-27 14:56:19 make deinstall returned non-zero: 1
defiant fail 2014-02-27 14:56:19 Test complete.